…s…e…r…v…a…s…i…u…s……r…i…n…t…a……@sistemkomputer-undip

29Mar/11Off

Xampp 1.7.4 Tidak Compatible dengan Joomla 1.5

Xampp 1.7.4 merupakan versi terbaru yang terakhir dirilis... Namun versi xampp ini menjadi kendala bagi yang masih ingin menggunakan cms Joomla versi 1.5. Menurut informasi, antara kedua versi dari produk tersebut tidak compatible.

Bagi yang ingin tetap menggunakan joomla 1.5 maka gunakan versi xampp yang lebih rendah. Atau gunakan joomla 1.6 bila ingin menggunakan xampp 1.7.4.

Filed under: Serba Serbi Comments Off
Comments (0) Trackbacks (0)

Sorry, the comment form is closed at this time.

Trackbacks are disabled.

Skip to toolbar